Actualizaciones de seguridad: base de datos CVE

CVE-2019-12196

Vulnerabilidad de inyección SQL

Detalles de la vulnerabilidad
Impacto Clasificación CVSS V3: 9,8 (crítico)
Reportado 29 de abril de 2019
Reparado 29 de mayo de 2019
Construcciones afectadas Hasta la compilación 124029
Fijo en Compilación 124029build 124029
Visión general Vulnerabilidad en el recorrido de la ruta
Solución recomendada Actualice a NetFlow Analyzer versión 12.4.029 o superior.

Descripción

Se descubrió un problema en Zoho ManageEngine Netflow Analyzer 124029. Vulnerabilidad de inyección de SQL en los informes de comparación.

Le recomendamos que actualice a NetFlow Analyzer versión 12.4.029 y superior para solucionar este problema.

Fuente y agradecimientos

Obtenga más información sobre CVE-2019-12196 en el diccionario CVE .

¿Necesitas ayuda?

Para aclaraciones o correcciones, comuníquese con nuestro equipo de soporte o envíenos un correo electrónico a netflowanalyzer-support@manageengine.com